Seite 2 von 3

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 13:27
von marie-theres
Hallo, liebe Yehudit

Das Problem hatten andere auch schon und es ist in einem Thread beschrieben, hat mit den cookies zu tun in deinem Browser. Vorwiegend tritt es auf wenn man sich über Livenet einloggt.

Aber weiter ist mir aufgefallen, dass die Seiten enorm lange benötigen bis sie geladen sind. Keine Ahnung aber habe, ob dies mit einem Server-Absturz zu tun hatte. Auch im Chat haben wir ganz eigenartige Vorkommen. So gibt es manchmal bis zu 5 Minuten in welchem die Zeit stehenbleiben scheint.

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 13:42
von bigbird
marie-theres hat geschrieben:Hallo, liebe Yehudit

Das Problem hatten andere auch schon und es ist in einem Thread beschrieben, hat mit den cookies zu tun in deinem Browser. Vorwiegend tritt es auf wenn man sich über Livenet einloggt.
Ja, stimmt, hab ihn aber nicht gefunden :?
Der ultimative Tipp von Enggi - hat bisher immer funktioniert: so einloggen: http://forum.livenet.ch und nicht so: http://www.livenet.ch/forum - es funzt!

Aber weiter ist mir aufgefallen, dass die Seiten enorm lange benötigen bis sie geladen sind. Keine Ahnung aber habe, ob dies mit einem Server-Absturz zu tun hatte. Auch im Chat haben wir ganz eigenartige Vorkommen. So gibt es manchmal bis zu 5 Minuten in welchem die Zeit stehenbleiben scheint.
Davon war mir bisher nichts bekannt.

Grüessli

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 13:45
von alegna
marie-theres hat geschrieben:
Aber weiter ist mir aufgefallen, dass die Seiten enorm lange benötigen bis sie geladen sind. Keine Ahnung aber habe, ob dies mit einem Server-Absturz zu tun hatte. Auch im Chat haben wir ganz eigenartige Vorkommen. So gibt es manchmal bis zu 5 Minuten in welchem die Zeit stehenbleiben scheint.


Das passiert bei mir auch manchmal, meist zu den etwa gleichen Zeiten, dachte eher es liege bei mir.

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 13:58
von onThePath
Wo meine I-net Störungen sind, weiß ich auch nicht genau.

Es fing mit Hängern bei livenet an.
Aber auch das ganze I-Net hängt schon mal, sodaß ichh den PC neu starten muß.

Nun ist es aber zumindest wieder schneller geworden, alles, mit meinem neuen DSL 16000.
T-Com wird eben für dasselbe Entgelt immer schneller, um noch im Rennen um Preis - Leistung mitmischen zu können.

lg, oTp

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 15:19
von Robby
bigbird hat geschrieben: Ja, stimmt, hab ihn aber nicht gefunden :?


Ich habe ihn nun hierhin verschoben:

http://forum.livenet.ch/viewtopic.php?f=208&t=16944&start=0

Lieber Gruss
Robby

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 16:18
von bigbird
Robby hat geschrieben:
bigbird hat geschrieben: Ja, stimmt, hab ihn aber nicht gefunden :?


Ich habe ihn nun hierhin verschoben:

http://forum.livenet.ch/viewtopic.php?f=208&t=16944&start=0

Lieber Gruss
Robby


Ja, wo war denn der Kerl versteckt? :lol: :lol: :lol:


danke!

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 16:21
von bigbird
bigbird hat geschrieben:
Robby hat geschrieben:
bigbird hat geschrieben: Ja, stimmt, hab ihn aber nicht gefunden :?


Ich habe ihn nun hierhin verschoben:

http://forum.livenet.ch/viewtopic.php?f=208&t=16944&start=0

Lieber Gruss
Robby


Ja, wo war denn der Kerl versteckt? :lol: :lol: :lol:


danke!


Na, egal - habe die Threads jetzt zusammengefügt in einen einzigen!

bigbird

Re: Schwierigkeiten bei der Anmeldung

BeitragVerfasst: Fr 28. Aug 2009, 17:27
von Robby
bigbird hat geschrieben:
Ja, wo war denn der Kerl versteckt? :lol: :lol: :lol:

danke!


:-) in News zum Forum.


Lieber Gruss
Robby

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: So 15. Aug 2010, 16:37
von xsara
hat sich erledigt..

lg
xsara

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:29
von SunFox kommt nicht rein
Ich habe ein anderes, aber ähnliches Problem!

Kann mich nicht einloggen mit Name und Passwort! :cry:

Auch nicht bei Jesus.ch!

Sobald ich Name und Passwort eingegeben habe und ich auf Anmelden drücke, verschwindet meine Angabe wieder und die Felder sind wieder weiß!

X-mal versucht, Endergebnis gleich, meine Angabe verschwindet!

In anderen Foren funktioniert es ganz normal, Name/Pw/anmelden = drin!

Wo liegt das Problem, wer weiß Rat?

Liebe Grüße von SunFox

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:32
von sugi1
Hi SunFox!!

ich hab das gleiche Problem..

Give me Five :mrgreen:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:33
von Robby
Hi SunFox

Hast du diese Schritte schon unternommen?

Hi all!

Es ist soweit! Das Login-Problem wird demnächst behoben!
Es kann sein, dass durch die Änderung das Einloggen beim ersten Mal nicht mehr funktioniert. Dann löscht bitte die Cookies Eures Browsers und versucht es erneut. Durch das Anklicken des "Mich bei jedem Besuch automatisch anmelden" sollte das Login-Problem dann definitiv auch bei jesus.ch/ref.ch behoben sein.

Eine Anleitung für das Löschen der Cookies bei den jeweiligen Browser findet Ihr hier:
http://www.google.ch/support/accounts/b ... swer=32050


Lieber Gruss
Robby


Es gibt zusätzlich auch die Funktion "Alle Cookies des Boards löschen" ganz zuunterst im Forum.

Bitte versuche das, starte den Browser ganz neu und dann funktioniert es fast immer ;-)


Lieber Gruss
Robby

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:34
von sugi1
Oh nein Robby, nicht schon wieder.. :lol: ich weiss doch nicht mehr wie das ging.. :roll:

Kacke.. :mrgreen:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:36
von Robby
sugi1 hat geschrieben:Oh nein Robby, nicht schon wieder.. :lol: ich weiss doch nicht mehr wie das ging.. :roll:

Kacke.. :mrgreen:


:D Übung macht den Meister oder die Meisterin 8-)


Lieber Gruss
Robby

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:36
von sugi1
SunFox kommt nicht rein hat geschrieben:Sobald ich Name und Passwort eingegeben habe und ich auf Anmelden drücke, verschwindet meine Angabe wieder und die Felder sind wieder weiß!

.. bei mir bleibt der Name und das Passwort! Es wird nicht weiss..



PS: und langsam nervt es, immer diesen Code einzugeben..ist gar nicht so einfach, haha

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:40
von sugi1
Robby hat geschrieben:
sugi1 hat geschrieben:Oh nein Robby, nicht schon wieder.. :lol: ich weiss doch nicht mehr wie das ging.. :roll:

Kacke.. :mrgreen:


:D Übung macht den Meister oder die Meisterin 8-)


Lieber Gruss
Robby

Ich will aber keine Übnug darin haben und schon gar keine Meisterin werden.. :-P :(

Hab deinen Link geöffnet..das erste was ich dachte: "Ou neii..das schiisst mi etz aber aa z'läsä" :?

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:47
von Gast
Robby hat geschrieben:Hi SunFox

Hast du diese Schritte schon unternommen?

Hi all!

Es ist soweit! Das Login-Problem wird demnächst behoben!
Es kann sein, dass durch die Änderung das Einloggen beim ersten Mal nicht mehr funktioniert. Dann löscht bitte die Cookies Eures Browsers und versucht es erneut. Durch das Anklicken des "Mich bei jedem Besuch automatisch anmelden" sollte das Login-Problem dann definitiv auch bei jesus.ch/ref.ch behoben sein.

Eine Anleitung für das Löschen der Cookies bei den jeweiligen Browser findet Ihr hier:
http://www.google.ch/support/accounts/b ... swer=32050


Lieber Gruss
Robby


Es gibt zusätzlich auch die Funktion "Alle Cookies des Boards löschen" ganz zuunterst im Forum.

Bitte versuche das, starte den Browser ganz neu und dann[b] funktioniert es fast immer]/b] ;-)


Lieber Gruss
Robby


Hallo lieber Robby, leider nur fast immer!

Hatte meinen PC ganz herunter gefahren und dann neu versucht mit einloggen, jetzt blieb Name und Pw stehen wie bei sugi, aber es wiederholte sich bei jedem Versuch, Erfolg immer gleich!

Dann habe ich nach deinem Rat alle cookies gelöscht (mit der Möglichkeit die ganzen unten gegeben ist), jetzt werden die Felder wieder weiß, aber anmelden ist denoch nicht!

Liebe Grüße von SunFox

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:51
von sugi1
Ich habe es zweimal gemacht..alle Cookies des Boards löschen, PC runtergefahren und neu aufgestartet.
Nichts passiert, ausser dass es langsam nervt :mrgreen:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 05:55
von SunFox kommt nicht rein
sugi1 hat geschrieben:Ich habe es zweimal gemacht..alle Cookies des Boards löschen, PC runtergefahren und neu aufgestartet.
Nichts passiert, ausser dass es langsam nervt :mrgreen:


Ic habe es x-mal gemacht und nix passiert!

Habe dann den Browser gewechselt auf google-chrom anstatt meinen Standard-Browser Firefox!

Erfog bleibt sich gleich!

So, muß los, die Pflicht ruft!

Liebe Grüße von SunFox

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:04
von doro
Hatte gerade dasselbe Problem. Und es einfach etliche Male versucht, bis es dann geklappt hat.
Sicher, dass es an den Cookies liegt, Robby?

lg, doro

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:16
von Oli4
Im Moment ist irgendwo der Wurm drinn...

Jetz kann ich mich wieder anmelden aber mein Lesezeichen zu den neuesten Beiträgen funzt nicht.
Irgendwie wird das schon auch mit den Guetzli zu tun haben aber wahrscheinlich auch mit der Foren-SW die diese Guetzli auswertet...nimmt Oli4 an der eigentlich gar nichts von all dem Zeugs versteht :mrgreen:


Habe den Feuerfux

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:18
von doro
Ja, ich versteh eben auch nichts von dem Zeux. :( :D

lg, doro

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:26
von alegna
Was habt Ihr denn für Probleme? Bei mir funktioniert alles tippitoppi :D :clap:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:27
von Oli4
doro hat geschrieben:Ja, ich versteh eben auch nichts von dem Zeux. :( :D

Und ich vom Zeus noch weniger :mrgreen:


Inzwischen gehts aber wieder... ? wie lange ? 8-)


@ :angel: : Das Problem hat bloss den Weg zum Zigerschlitz hindere noch nicht gefunden :lol:
:comeon:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:29
von doro
@alegna: Ja, das freut mich für dich. Bei mir funzt's jetzt auch. Aber eben, es sollte ja für alle stimmen und so. :baby: ;)

(Ne, ernsthaft: wär schon wichtig! :)) )

lg, doro

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:30
von Robby
doro hat geschrieben:Hatte gerade dasselbe Problem. Und es einfach etliche Male versucht, bis es dann geklappt hat.
Sicher, dass es an den Cookies liegt, Robby?

lg, doro


Bisher lag es immer an den Cookies. Und ich habe mich jetzt auch aus- und wieder eingeloggt ohne Probleme. Wahrscheinlich haben unsere Tekkis am Forum etwas geändert und darum kann es Konflikte mit den individuell gespeicherten Cookies geben. Diese müssen raus, ganz raus, nicht nur über den Link unten im Forum, sondern so wie im von mir geposteten Link geschrieben. Und ja, als ich dieses Problem auch mal hatte, musste ich es auch 3-4 Mal probieren, weshalb ist mir aber bis heute nicht klar :D Alles wird gut 8-)


Lieber Gruss
Robby

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:32
von doro
Oli4 hat geschrieben:
doro hat geschrieben:Ja, ich versteh eben auch nichts von dem Zeux. :( :D

Und ich vom Zeus noch weniger :mrgreen:

:mrgreen:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:33
von doro
Robby hat geschrieben:Alles wird gut 8-)

Oh, süss. :] 8-) Danke fürs Mutmachen. :D

Ach, ich nehme jetzt mal an, dass es bei mir weiterhin funzt. Und sonst muss ich dann halt die ganze Cookie-Lösch-Maschinerie anwerfen.

lg, doro

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:44
von onThePath
Hier oben bin ich immer wieder ausgeloggt. Unten am PC bleibe ich angemeldet. Seltsam.

lg, oTp

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 06:52
von alegna
Oli4 hat geschrieben:@ :angel: : Das Problem hat bloss den Weg zum Zigerschlitz hindere noch nicht gefunden :lol:
:comeon:

JaJa scho guet :x :x 8-)
für eimal sind Berge wenigstens hilfriich 8-) :mrgreen: :baby: :comeon:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 08:41
von sugi
Sodeli..bei mir ist alles wieder i.O.
Habe aber nichts mehr gemacht :D

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 11:09
von blakki
Oli4 hat geschrieben:
doro hat geschrieben:Ja, ich versteh eben auch nichts von dem Zeux. :( :D

Und ich vom Zeus noch weniger :mrgreen:


Inzwischen gehts aber wieder... ? wie lange ? 8-)


@ :angel: : Das Problem hat bloss den Weg zum Zigerschlitz hindere noch nicht gefunden :lol:
:comeon:


Was ischn a Zigerschlitz :?:

Doch hoffentlich negs oaständiges?

Emmer wenn ihr mitm Dialeggt akommet, vaschdand i schwäbischer Schoofseggl koi Wort meh :o

lg blaggi

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 11:19
von alegna
blakki hat geschrieben:Was ischn a Zigerschlitz :?:

Doch hoffentlich negs oaständiges?

Dort wohne ich, dies ist ein Kanton in der Schweiz :oops: zuviel verraten, nähe der Alpen blakki, Du weisst doch, Dein Ross sateln und her reiten :D :comeon:
nix unanständiges :jump:

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 11:32
von Oli4
blakki hat geschrieben:Was ischn a Zigerschlitz :?:

Doch hoffentlich negs oaständiges?

Ob solches unanständig ist ? :mrgreen:

(Ergebnis aus google-Suche)

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 12:40
von alegna
Oli4 hat geschrieben:Ob solches unanständig ist ? :mrgreen:

:mrgreen: :mrgreen: :mrgreen: gliicht mer oder? :lol: :lol: :comeon:
ich sags ja immer :jump: :jump: :D :D 8-) 8-) :]

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 12:58
von SunFox
doro hat geschrieben:Hatte gerade dasselbe Problem. Und es einfach etliche Male versucht, bis es dann geklappt hat.
Sicher, dass es an den Cookies liegt, Robby?

lg, doro


Es muß ein etwas anderes Problem gewesen sein liebe doro (und der Rest der Welt :mrgreen: )

Habe alle Cookies gelöscht und dann auch unter Extras (bei Firefox) die Chronik und den Cache gelöscht und was hat die Option gemacht?

Es wurden alle Seiten gelöscht, nur eine nicht! Ratet mal welche?

Livenet.ch (inkl. jesus.ch) wurden nicht mit in der Löschaktion einbezogen, obwohl mit der Option eigentlich wirklich alles verschwinden müßte!

Gut, das war heute morgen, aber jetzt nach ein paar Stunden Seelenschlaf funzt wieder alles ganz normal! :mrgreen:

Liebe Grüße von SunFox

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 15:47
von doro
@SunFox: Sehr, sehr mysteriös. :?: :D

@blakki:
blakki hat geschrieben:i schwäbischer Schoofseggl koi Wort meh :o

Dörfed mir dich in Bezug uf das zitiere? :mrgreen: :tongue:

lg, doro

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 16:43
von bigbird
Und was hat das mit dem unfreiwilligen Ausloggen zu tun? Etwa das Forum, das sich wehrt? :lol:

bigbird

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 20:05
von doro
bigbird hat geschrieben:Und was hat das mit dem unfreiwilligen Ausloggen zu tun? Etwa das Forum, das sich wehrt? :lol:

Das war unser Frust-wegen-Einlogg-Problemen-Verarbeitungs-und-Überwindungs-Programm. :tongue: :mrgreen:

lg, doro

Re: unfreiwilliges ausloggen - GELÖST!!!!

BeitragVerfasst: Fr 3. Sep 2010, 22:24
von blakki
doro hat geschrieben:@SunFox: Sehr, sehr mysteriös. :?: :D

@blakki:
blakki hat geschrieben:i schwäbischer Schoofseggl koi Wort meh :o

Dörfed mir dich in Bezug uf das zitiere? :mrgreen: :tongue:

lg, doro


Gerne